1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Amilo M 7400

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von PeeZee, 24. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PeeZee

    PeeZee Byte

    Registriert seit:
    24. April 2005
    Beiträge:
    16
    Mal wieder ein Fujitsu Siemens Problem mit dem Amilo M 7400.

    Eigentlich kann folgendes Geschehen mit dem letztlich aufgetretenen Fehler nichts zu tun haben, da es aber im zeitlichen Zusammenhang steht, schreib ichs trotzdem auf.

    Amilo läuft, eine USB 2.0 Festplatte wird angestöpselt, um Daten in die Eigenen Dateien zurückzuspielen. Ein Ordner wird kopiert. Danach friert der Laptop ein. Weder der Affengriff noch sonst irgendwas nutzt.
    Also bleibt nichts anderes, als den Amilo abzuschalten.

    Und dann tat sich NICHTS mehr.
    Das Gebläse läuft an, die Festplatte meldet sich kurz durch 2-3maliges Blinken der LED, aber der Screen bleibt dunkel.

    Ca. 10mal habe ich das wiederholt und sogar einen externen Monitor angeschlossen, immer blieb das Bild dunkel und es war keinerlei Festplattenaktivität festzustellen.

    Einmal war Sekundenbruchteile ein Centrino (so meine ich) Logo zu sehen, aber danach schaltete sich der Laptop sofort wieder ab.

    Hat jemand einen Tipp?
     
  2. PeeZee

    PeeZee Byte

    Registriert seit:
    24. April 2005
    Beiträge:
    16
    Fehler ist gefunden und behoben.

    RAM defekt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen