1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

An alle Elitegroup K7VTA3 Besitzer

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Mr Duke, 14. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mr Duke

    Mr Duke ROM

    Hi,
    letzte Woche habe ich mir dieses Board in der Rev. 3.1 mit LAN und RAID gekauft, läuft auch soweit alles prima und stabil.
    Nachdem Ausschalten des Rechners leuchtet aber noch meine optische Maus und meine Tastatur ebenfalls. Beide stecken in den PS2 Löchern.
    Wenn ich die Maus (MS optical) in den USB stecke passiert nix (leuchtet nix).
    Sogar wenn ich nachdem Ausschalten des Rechners den Netzstecker ziehe, leuchten die beiden Geräte für 2-3 Sek. immernoch.
    An dem Gehäuse/Netzteil kann es nicht liegen, da ich nur das Mainboard (CPU und Speicher) getauscht habe.

    Kennt sich jemand mit diesem Problem aus?
     
  2. socknaduff

    socknaduff Halbes Megabyte

    1. wenn Du dem Betreffendem antworten willst, dann mußt Du bei IHM auf "Antworten" klicken.

    2. Wenn das Diskettenlaufwerk ständig leuchtet, ist das Kabel falschrum aufgesteckt. Vorsicht: jede eingeschobene Disk wird gelöscht.
     
  3. Mr Duke

    Mr Duke ROM

    Ich habe alle Wakeup-Möglichkeiten ausgesschaltet.
    Außerdem brennt das Licht des Diskettenlaufwerks die ganze Zeit, wenn der PC eingeschaltet ist.
    Ich denke nicht, dass das normal ist.
     
  4. Wintermute

    Wintermute Kbyte

    Das is kein Problem in dem Sinne... das ist die Board-Versorgungsspannung, die immer anliegt. Und die ist auch am PS/2 mit dran, könnte ja sein, das du "Power On Keyboard" nutzt, dann muss die Tastatur nat. immer an sein. Ebenso beim "Power On Mouse"
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen