1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

An alle GraKarten tweaker !!!

Dieses Thema im Forum "Hardware-Tuning" wurde erstellt von Bambaataa, 25. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bambaataa

    Bambaataa Byte

    Registriert seit:
    30. Mai 2002
    Beiträge:
    21
    Hallo Liebe Leutz,

    Versuche gerade die Grenzen meiner GraKarte zu finden....
    Geforce4 Ti Pixelview 64 MB... liege jetzt stabil bei GPU 288 und Speicher 596 MHz..
    Sobald ich etwas höher gehe, bekomm ich zwar keine Pixelfehler oder ähnliches, sondern bei UT 2003 stoppt dann auf einmal mitten im Zock das Bild für ca 3 skd.!!!! Der Ton läuft weiter, kann sein dass der Ton in einer Schleife läuft.... Danach gehts wieder ein bissl weiter ( für 10- 30 sek), und ZACK wieder kommt ein ca. 3 skd. Stopp..
    Woran kann das liegen.. Zuwenig AGP-Spannung??? Habt ihr (GRAKA OC) die Spannung des AGPs erhöht wenn ihr mit Geforce 4ti 64MB auf zb. 300 GPU zockt??? oder geh ich mit dem Speichertakt zu hoch????

    Fast-Write Enabled nebenbei....
    Hilfe wäre top..
     
  2. Bambaataa

    Bambaataa Byte

    Registriert seit:
    30. Mai 2002
    Beiträge:
    21
    Hab den 41.09 drauf!!! Wieso so lassen???? Was hat das mit dem 40er Deto zu tun!!!!
    Hab zwar kapiert, dass noch mehr erhöhung nicht mehr viel bringen kann, aber was meinst du mit dem Deto ?!?!
     
  3. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Also wenn du den Detenator 40.72 drauf hast, dann kannste den GPU und den Speicher doch so lassen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen