Anmeldebildschirm/ Anmeldung

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Kingkong, 18. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kingkong

    Kingkong Byte

    Hallo zusammen wieder einmal ein seltsames Problem...
    ich hoffe jemand jann mir helfen
    Duron 1200 XP Prof SP1
    Nach einem Hardware defekt kommt der Anmelde Bildschirm nicht mehr....
    XP Startet normal und zeigt dann das Logo wo normalerweise dann die Anmeldung möglich ist...
    legt man dann z.b eine Cd ein zeigt XP sofort das blinkenden CD Symbol am Mauszeiger... steckt mann ein USB Grät ein kommt sofort der Ton dafür
    leider bleibt der Bildschirm aber weiter bestehen...
    Für mich sieht es so aus als ob XP die Anmeldung "vergessen" hat sonst aber läuft.
    Mit der Reparatur Funktion von CD ist auch nichts zuholen,
    Abgesicherter Modus bringt dasselbe Resultat...
    Starten mit der letzten funktionierenden Konfig bringt auch nichts
    Ich bin ein wenig Ratlos

    weiss jemand rat ?
     
  2. Kingkong

    Kingkong Byte

    Musste neu installieren, aber danke für deine Hilfe !
     
  3. Kingkong

    Kingkong Byte

    Ja, getan.. aber die erste installation ist wech,
    ich hoffe das die Daten noch da sind
     
  4. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    >Reperatur von CD

    meinst du die Wiederherstellungskonsole?

    Wenn ja, Versuchs mal mit ner Reperaturinstallation - also erst bei der 2ten Möglichkeit das R drücken.

    J2x
     
  5. Kingkong

    Kingkong Byte

    nein, leider nicht
     
  6. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Drück an der Stelle 2mal STRG+ALT+ENTF
    Kannst du dich dann anmelden?

    J2x
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen