Anmelden mit Passwort ja, doch im Netzwerk nein

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Marc_01, 2. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Marc_01

    Marc_01 Kbyte

    Registriert seit:
    26. März 2003
    Beiträge:
    472
    Hi Leute,

    also ich bin jetzt von XP auf 2000 umgestiegen und bin auch sehr zufrieden bis jetzt darüber.
    Nur ein Problem habe ich.
    Wie kann ich das einstellen, dass er am Anfang wenn er hoch fährt mein Passwort und Benutzername fragt, aber er soll nicht fragen wenn übers Netzwerk einer auf mein Rechner zukreift?
     
  2. Marc_01

    Marc_01 Kbyte

    Registriert seit:
    26. März 2003
    Beiträge:
    472
    danke schön für die Antwort, des hat alles wunderbar geklappt.
     
  3. sarkastic_one

    sarkastic_one Halbes Megabyte

    Registriert seit:
    4. März 2002
    Beiträge:
    902
    Wenn du in der Benutzerverwaltung beim Gast ein kleines rotes x im Benutzersymbol hast dann ist das Gastkonto deaktiviert. Klick' doppelt auf das Symbol dann bekommst du die Eigenschaften vom Gastkonto. Dort gibt es eine Option "Konto ist deaktiviert". Die schaltest du ab und ab dann sollte sich jeder übers Netzwerk (aber auch Lokal!) als Gast einlogen können.
     
  4. Marc_01

    Marc_01 Kbyte

    Registriert seit:
    26. März 2003
    Beiträge:
    472
    danke erstmal für die Tipps, aber was meinst du mit >Gastkonto aktivieren< ,denn ich sehe es zwar dann, aber ich kann dort nichts aktivieren oder so.
     
  5. sarkastic_one

    sarkastic_one Halbes Megabyte

    Registriert seit:
    4. März 2002
    Beiträge:
    902
    Ad1) Start/Einstallungen/Systemsteuerung/Benutzer und Kennwörter Benutzer müssen Benutzernamen und Kennwort eingeben

    Ad2)
    Start/Einstallungen/Systemsteuerung/Verwaltung/Computerverwaltung/lokale Benutzer und Gruppen/Benutzer/Gast Konto aktivieren
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen