Anmeldesound lässt sich nicht deaktivieren

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von b-m-glass, 14. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. b-m-glass

    b-m-glass Byte

    Registriert seit:
    28. August 2004
    Beiträge:
    21
    :bse: Hilfe !!!
    Mein Anmeldesound lässt sich zwar
    Start/Systemsteuerung/Sounds und Audiogeräte deaktivieren.

    Er nervt mich jedoch nach wie vor bei jedem Systemstart.
    Wähle ich einen anderen dudelt der orginalton auch hinzu.
    :aua:
    Gibt es vielleicht eine möglichkeit in der Registry den
    XP-Anmeldesound für immer in die Schranken zu weisen???

    Vielen Dank im vorraus für jede Antwort die mir weiterhilft!!!
     
  2. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Zitat freenet:"normal ist das nicht"

    Irgendwas hat dein Windows durcheinander gebracht, vielleicht lädt Windows in einem versteckten Autostart den Originalsound ... Schau mal im Autostart vom Startmenü, ob da was drin steht. Des Weiteren Trojaner und Viren ausschließen!
     
  3. b-m-glass

    b-m-glass Byte

    Registriert seit:
    28. August 2004
    Beiträge:
    21
    Vielen Dank !!!
    Aber ich Arbeite bereits auf einer Neuinstallation von WinXP SP2 und dieses Problem besteht leider Weiterhin.

    MfG B.Glass
     
  4. Bonsay

    Bonsay Viertel Gigabyte

    Registriert seit:
    21. März 2002
    Beiträge:
    3.294
    Im Schema der Sounds keines zuweisen.

    Andere Möglichkeit, die *.wav Dateien suchen und löschen (aber nur als Vorschlag)

    bonsay
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen