anmeldung bei foren/ebay nicht möglich

Dieses Thema im Forum "Browser" wurde erstellt von Muddi, 9. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Muddi

    Muddi Megabyte

    Registriert seit:
    27. Juni 2005
    Beiträge:
    1.216
    halllo alle zusammen

    nen kumpel von mir hat nen wirklich nerviges problem:

    Wenn er sich bei ebay oder anderen sachen z.b. foren anmelden will sagt der internet explorer "die seite konnte nicht gefunden werden" usw. Sein internet klappt normalerweise einwandfrei.

    Weiß jemand woran dass liegt?

    danke schomal für hilfe
     
  2. Muddi

    Muddi Megabyte

    Registriert seit:
    27. Juni 2005
    Beiträge:
    1.216
    keiner ne idee :heul:
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.983
    Kekse (Cookies) deaktiviert?
     
  4. steppl

    steppl Halbes Gigabyte

    Registriert seit:
    30. Juni 2004
    Beiträge:
    6.613
    Zonealarm oder sonstige Firewall im Einsatz?
     
  5. Hummer

    Hummer Megabyte

    Registriert seit:
    21. November 2002
    Beiträge:
    2.241
    Machen das andere Browser auch?
     
  6. Muddi

    Muddi Megabyte

    Registriert seit:
    27. Juni 2005
    Beiträge:
    1.216
    danke euch schonmal für eure hilfe

    er hat jedenfalls norton und servicepack2 die firewall ist aktiviert aber ne ältere version davon. Zu den browsern: Ich kann kein mozilla draufmachen damit meine ich einfach nur mozilla (das mit dem dinosaurier als icon) nicht der firefox. Zonealarm hat er ned soll er es draufmachen? Der firefox funktioniert gar nicht erst, "die verbindung wirde zurückgesetzt" so lautet die fehlermeldung

    Gruss
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen