AntiVir kann nicht gestartet werden > inaktiv

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von noport, 13. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. noport

    noport ROM

    Hallo,

    mein Programm Antivir wird nicht selbstständig geladen. Das heißt, es bleibt inaktiv. Ich habe das Häkchen automatisch starten gesetzt.
    Auch unter Verwaltung/Dienste habe ich die permanente Überwachung gestartet. Ab hier jedoch kommt die Fehlermeldung:
    Der Dienst"AntiVir Service" auf "Lokaler Computer" konnte nicht gestartet werden. Fehler 5: Zugriff verweigert.

    Wie kann ich das Problem beheben? eine Neuinstallation habe ich schon durchgeführt.:aua:

    Danke für eure Hilfe
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Hallo,

    überprüfe einmal mit "eScan" auf Vireninfektion, möglich dass ein Schädling dein AntiVir ausgelöscht hat:

    Free eScan Antivirus Toolkit Utility kostenlos erhältlich:
    ftp://ftp.microworldsystems.com/download/tools/mwav.exe

    Ein HiJAckThis-Log wäre auch angebracht, Anleitung im Viren u. Trojaner-Board.

    Wolfgang77
     
  3. sarcon

    sarcon Kbyte

    ... bist du unter einem Administratorkonto oder eingeschränktem Benutzer angemeldet ???
     
  4. noport

    noport ROM

    Ich bin als Admin angemeldet, dass ist der einzige Benutzer am PC.
     
  5. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Welches Betriebssystem hast du denn genau?

    Läuft eine Firewall die Zugriffe auf 127.0.0.1 über die Ports 3017 und 18350 blockiert?
     
  6. MichaelausP

    MichaelausP Viertel Gigabyte

    Systemsteuerung/Verwaltung/Dienste öffnen und dort den Dienst AntiVir Service selbst starten.

    Aktuell ist Antivir in folgender Version:
    Build: 1114, 04.11.2005
    Kontrollprogramm: 6.32.00.02, 14.10.2005
    AntiVir Guard Dienst: 6.32.00.12, 16.10.2005
    Suchengine AVE): 6.32.0.57
    Virendefinitionsdatei (VDF): 6.32.15.21, 14.11.2005
     
  7. hatte die gleiche problematik!
    schädlingsbefall war die ursache, es half nur neuinst!!

    Chrisi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen