1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Anwenden starten langsam

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von sommi, 13. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sommi

    sommi Byte

    Hallo, ich habe Probleme mit dem langsamen Start von Anwendungen. Xp+SP2 startet mit 2 firewalls (router und Steganos) und 1 Virenscanner etwa in 85 sec. Stört mich nicht weiter.Aber nach Erscheinen des Startbildschirmes und aller Icons muß ich noch etwa 2 Minuten warten, um ein Programm aufrufen zu können. Woran kann das liegen?
    Freundliche Grüsse. sommi
     
  2. Sele

    Sele Freund des Forums

  3. sommi

    sommi Byte

    Danke sele, ich habe die firewall deinstalliert und jetzt klappt.sommi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen