Anzeige läst sich nicht einstellen

Dieses Thema im Forum "Sicherheit" wurde erstellt von UweBM, 14. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. UweBM

    UweBM ROM

    Registriert seit:
    14. September 2003
    Beiträge:
    5
    Hallo,

    ich habe das Problem das ich nach einem
    Bildschirmschoner Insterlation
    der vermutlich mit Viren befallen war.
    Nicht mehr auf die Anzeigeeinstellung zugreifen kann.

    Es kommt die Meldung :

    Die Option "Anzeige" in der Systemsteuerung wurde vom
    Administrator deaktiviert

    Bei einen Ckan mit zwei Vieren Programmen wurden auch
    Viren gefunden und ich hbae sie gelöscht.
    Leider läst sich die Anzeige immer noch nicht einstellen.

    Kann mir einer Helfen bitte.

    Gruß Uwe
     
  2. UweBM

    UweBM ROM

    Registriert seit:
    14. September 2003
    Beiträge:
    5
    Danke ,

    es ist alles wider in Ordnung.

    Noch einen schönen Tag wünsche ich allen
    Hilfe Suchenden und besonders den Hilfe Gebenden.


    Ein wieder Glücklicher Uwe

    :)
     
  3. Gast

    Gast Guest

    Starte Regedit, suche folgenden Schlüssel:
    HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System
    In der rechten Spalte sollten alle Einträge den Wert 0 haben. Falls nicht: Eintrag doppelklicken und ändern.
    Insbesondere:
    NoDispAppearancePage
    NoDispBackgroundPage
    NoDispCPL
    NoDispSettingsPage
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen