1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Aopen CRW2440&Nero:Fehler Diskgeschwind.

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von WebTech Inc, 12. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. WebTech Inc

    WebTech Inc Halbes Megabyte

    Hallo!

    Ich habe einen Aopen CRW2440 (Firmwareversion 2.08) unter Win XP mit Nero 6.0.0.9.
    Leider kann ich keine CDs mehr brennen, weil der Brennvorgang jedesmal mit der Meldung "Fehler Diskgeschwindigkeit" sofort abbricht. Ich habe es auch mit unterschiedlichen Rohlingen versucht - leider ohne Erfolg! Ich hatte sonst nie Probleme mit dem Brenner! Bitte helft mir!!
    Gruß - Ronny
     
  2. WebTech Inc

    WebTech Inc Halbes Megabyte

    _
    Sind die ASPI-Treiber vollständig installiert? In der aktuellen Version?http://www.adaptec.com/worldwide/support/driverdetail.html?sess=no&language=English+US&cat=%2fOperating+System%2fMicrosoft+Windows+XP&filekey=aspi_471a2.exe

    Poste doch mal die Rohlinge, mit denen die Probleme auftreten.
    Bitte möglichst genaue Bezeichnungen.

    Es könnte natürlich auch ein Hardware-Defekt des Aopen vorliegen.

    Andy
     
  3. specht12

    specht12 Kbyte

    Hallo!

    Nee, unter NERO 5.5 funzte das tadellos. Hab auch schon 6.o.o.9 deinstallliert und 5.5 wieder aufgespielt - nützt aber nix.
    Gruß - Ronny
     
  4. WebTech Inc

    WebTech Inc Halbes Megabyte

    Hallo Ronny,
    seit wann tritt das Problem auf?

    Hattest Du diese Probleme mit Nero5.5 auch schon?

    Andy
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen