Arbeitspl./Explorer/Ordner öffnen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Hubble01, 15. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hubble01

    Hubble01 ROM

    Registriert seit:
    25. August 2003
    Beiträge:
    7
    Hallo,
    seit kurzem kann ich meine Ordner im rechten Fenster des Arbeitsplatz/Explorer nicht öffnen. Beim Klick auf ein Symbol öffnet sich automatisch der Ordner "Eigene Dateien". Auf der linken Seite funktioniert es dagegen. Gibt es eine Einstellmöglichkeit, daß ich im rechten Fenster wieder auf die Ordner zugreifen kann ?

    Gruß
    Hubble
     
  2. Hubble01

    Hubble01 ROM

    Registriert seit:
    25. August 2003
    Beiträge:
    7
    Jau, habe es geschafft.
    Mit Regedit unter Hkey_Classes_Root/Directory/shell den Eintrag "Explorer" gelöscht.
    Gleichzeitig habe ich noch unter /shellex/Contextmenu
    einige überflüssige Einträge entfernt, damit nach dem Klick der rechten Maustaste die Liste übersichtlicher wird.

    Falls andere auch mal in diese Situation kommen.
     
  3. Hubble01

    Hubble01 ROM

    Registriert seit:
    25. August 2003
    Beiträge:
    7
    Hallo Kuckkuck,
    vielen DanK für den Tip, doch er brachte mich nicht wirklich weiter.
    Es hat sich nichts verändert und ich vermute, daß es an der Registry liegen könnte. Aber weder wo, noch wie ich es anstellen kann, ist mir gegenwärtig.

    "Es sind die kleinen Dinge, die einen in den Wahnsinn treiben"
    :-)
    Gruß
    Hubble
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen