Arbeitsplatz & Ordneropt. vergisst WinXP

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von totti256, 16. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. totti256

    totti256 ROM

    Registriert seit:
    16. April 2003
    Beiträge:
    6
    Ich öffne den Arbeitsplatz und ein riesiges Fenster mit riesigen Symbolen lächeln mich an.
    Ich stelle also wieder so ein wie ich es mir vorstelle, Normales Fenster und Symbole als Symbole. 3-4 mal geöffnet, super denk ich klappt ja prima.
    Öffne ich aber in der Zwischenzeit den IE, dann vergisst WinXP diese Einstellungen und beim nächsten öffnen vom Arbeitsplatz ist wieder alles RIESENGROSS!!!
    Was mache ich falsch, bzw, was muss ich einstellen damit es so funktioniert, wie vorher. Kann es sein, dass diese Problem mit der desktop.ini zu tun hat???

    Bitte um Hilfe!!!
     
  2. totti256

    totti256 ROM

    Registriert seit:
    16. April 2003
    Beiträge:
    6
    Also großen Dank erst mal wieder, für die Hilfe, aber um Euch noch weiter Gehirnarbeit zu verschaffen -> Nichts funktioniert!!!!
    Hab die Registry um diesen uminösen Eintrag erweitert:
    HKEY_CURRENT_USER\Software\Microsoft\Windows\ShellNoRoam
    "BagMRU Size"=dword:00000fff
    und auch der Trick mit dem strg und dann schliessen über X.

    Bitte um weitere Hilfe.!!!!

    THX Totti
     
  3. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Richte alles so ein wie du es haben willst. Das Fenster darf nicht maximiert sein. Halte die STRG Taste gedrückt, klicke auf das X zum schließen, melde dich ab.

    J2x
     
  4. foox

    foox Halbes Megabyte

    Registriert seit:
    20. Dezember 2002
    Beiträge:
    725
    http://www.pcwelt.de/tipps/betriebssysteme/windows/28545/

    ... hat bei mir Wunder gewirkt ...

    Gruss, Foox!
     
  5. totti256

    totti256 ROM

    Registriert seit:
    16. April 2003
    Beiträge:
    6
    Also, der Haken war drin.
    hab ihn aber sicherheitshalber nochmal raus und wieder eingemacht.
    Ergebnis:
    Der Arbeitsplatz geht wie gewohnt (also riesengroß) auf nachdem ich den IE kurz aufgemacht und danach wieder zu gemacht habe.

    Bitte weitere Vorschläge. Ich bin fast am verzweifeln!!!!
     
  6. baspro

    baspro Byte

    Registriert seit:
    30. September 2002
    Beiträge:
    126
    Hallo ! Ich hoffe ich kann dir helfen .....

    Ich denke nicht dass es an der Desktop.ini liegt ....
    Wenn du in deinem Ordner unter Extras/Ordneroptionen
    schaust dann findest du die Option
    "Ansichtoptionen für jeden Ordner speichern" ........
    versuche mal den Hacken reinzumachen und probiers dann nochmal ..... wenn es nicht klappt dann schreib bitte nochmal !

    cu BASPRO
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen