1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Arcnet, Device wird nicht erstellt

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von cs-ware, 4. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cs-ware

    cs-ware Byte

    Hi!

    ich habe einen Linux-Rechnern mit Mandrake 8.0.

    Arcnet-Module liegen beim Standard-Kernel vor. Ich habe zuerst "arcnet" und danach den Treiber für die Karte geladen (com90xx), gefolgt vom Protokoll rfc1201.

    Alle Befehle liefen ohne Probleme bzw, Error-Meldungen ab. Das Modul "com90xx" sagt sogar, dass die Arcnet-Karte das Modul arc0 nutzt, aber unter /dev ist kein neues Device vorhanden.

    Wer weiss rat?

    Gruß Sven
    [Diese Nachricht wurde von cs-ware am 04.12.2001 | 12:15 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen