1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Arctic cooling mx-1 wlp Prob

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ff-freak, 17. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ff-freak

    ff-freak Byte

    hallo

    ich habe mir heute die Arctic cooling mx1 wlp gekauft und aufgetragen. Ich habe nur wenig WLP draufgemacht und verteilt. Die temps sind aber gestiegen gegenüber Silikon wlps!!!



    meine CPU wird schon im ruhezustand 68°C heiß!!
    der Kühler sitzt richtig auf.
    Habe sie schon mehrmals probiert immer wieder neuaufzutragen, aber die Temps bleiben gleich hoch!!
    Ich habe auch immer wieder die alten reste mit Isopropanol weggemacht.
    Mir kommt es so vor, dass je weniger ich auftrage, desto höher die temps werden.

    Ich bitte um schnelle Hilfe.

    Meine CPu leidet schon unter den temps.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen