ASPI

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Blade111555, 20. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Blade111555

    Blade111555 Kbyte

    Registriert seit:
    21. November 2001
    Beiträge:
    306
    Hi

    Wenn ich CDrWin starten will bringt er folgende Meldung.
    Error: Unable to intialize te ASPI Manager
    ASPI Manager was not found on system.

    Ich hab das Windows 2000 auf meinem Rechner.
    Was muss ich machen?

    @Blade
     
  2. Blade111555

    Blade111555 Kbyte

    Registriert seit:
    21. November 2001
    Beiträge:
    306
    Hi

    Ne telefonieren ist nicht so gut können wir nicht mal chatten??
     
  3. Blade111555

    Blade111555 Kbyte

    Registriert seit:
    21. November 2001
    Beiträge:
    306
    Hi
    Wenn ich mit dem Proggie den Speicher testen will woran merke ich ob er kaputt ist.
    Wegen dem Runterfahren da kommt dann so ein Blue Windows:
    DRIVER_POWER_STATE_FAILURE
    Können wir nicht einmal irgendwo chatten.
    Ist viel besser.
    Sag nur wo.
     
  4. Blade111555

    Blade111555 Kbyte

    Registriert seit:
    21. November 2001
    Beiträge:
    306
    Hi
    einen ASPI Treiber hab ich schon wo gefunden.
    Ich habe jetzt immer noch das Problem.
    Vielleicht hilft es dir weiter wenn ich nämlich meinen PC Ausschalten will startet er auch einfach neu.
    Ich denk mal dass es der Speicher ist :((
    Oder wenn er schon bisschen Speicher verbraucht hat dann kann er nicht mal runterfahren sondern wenn ich sag PC Herunterfahren dann startet er sofort neu.

    @Blade
     
  5. barbarossi

    barbarossi Megabyte

    Registriert seit:
    22. November 2001
    Beiträge:
    1.137
    Hallo Blade !

    Mal neue Aspi-Treiber installieren ! Ich benutze die Adaptec 4.70 , et läuft ....

    MfG Florian
     
  6. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hi blade,
    chatten leider nicht möglich.
    dann können wir nur noch hier weitermachen.
    mfg siegfried
     
  7. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hi blade,
    hatte dir ne mail geschickt mit meiner telefon nummer.hast du sie erhalten,dann lass uns mal telefonieren
    mfg siegfried
     
  8. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hi blade,
    dann teste doch deinen speicher mal. link hatte ich dir ja gegeben.
    welchen aspi treiber hast du genommen?
    gruß siegfried
     
  9. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hi blade,
    bin wieder online.
    die aspi treiber findest du auf http://www.brennmeister.com.
    hab dir glaube ich gestern schon den genauen link gegeben.dort findest du auch ne installationsanleitung für windows.
    hat sich das problem denn jetzt mittlerweile erledigt???
    gruß siegfried
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen