1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Astronomischer Ping

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von StuffMasterz, 7. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. StuffMasterz

    StuffMasterz Kbyte

    Registriert seit:
    9. Juli 2002
    Beiträge:
    302
    Hallo Leude!

    Dummer Tag heute, denn ich wollte grad online zocken gehen und auf einmal muss ich feststellen, da ich irgendwie pings zwischen 600 und 800 habe.
    Sonst hab ich immer 20 bis 60

    Ich nutze ein 1MBit Kabelmodem, dass mit meiner OnBoard-Netzwerkkarte verbunden ist.

    Vor ein paar Tagen (mind 2) ging alles noch normal. Firewall an/ausschalten macht bei den Pings keinen Unterschied!

    Ich hoffe ihr könnt mir helfen ...

    Thx

    PS: Die pings sind auch so hoch, wenn ich web-adressen anpinge (web.de ; www.epost.de ; www.google.de)
     
  2. StuffMasterz

    StuffMasterz Kbyte

    Registriert seit:
    9. Juli 2002
    Beiträge:
    302
    Nein, habe keine p2p-programme

    Da ich 2 betriebssysteme nutze habe ich es natürlich bei beiden probiert. Bei dem anderen ist es auch so und dort wurde noch nichts installiert.

    Leider kenne ich keinen, der auch diesen Provider nutzt, da ich bei meinen Freunden der einzige mit Kabelmodem bin.

    Ich vermute wohl auch, dass es nicht mein Problem ist. Ein Freund mit DSL aber anderen Provider hat auch recht hohe pings. Beim tracen einer öffentlichen IP wird der Ping bei dtag.de Servern hoch, die meines wissens der Telekom gehören.
    Hier mal ein trace zu www.web.de:
    1 5 ms 5 ms 8 ms 10.50.41.254
    2 6 ms 41 ms 5 ms 10.55.255.230
    3 4 ms 9 ms 7 ms 80.146.194.1
    4 49 ms 202 ms 195 ms L-ag1.L.net.DTAG.DE [194.25.7.38]
    5 300 ms 293 ms 326 ms L-SA3.L.DE.net.dtag.de [62.154.89.109]
    6 58 ms 65 ms 75 ms L-SA2.L.DE.net.dtag.de [62.154.89.53]
    7 84 ms 69 ms 67 ms L-SB1.L.DE.net.dtag.de [62.154.89.134]
    8 196 ms 248 ms 208 ms S-SB1.S.DE.net.dtag.de [62.154.0.230]
    9 197 ms 233 ms 250 ms KA-SB1.KA.DE.net.dtag.de [62.154.2.26]
    10 58 ms 70 ms 60 ms KA-EA1.KA.DE.NET.DTAG.DE [62.154.74.66]
    11 59 ms 64 ms 57 ms 62.156.139.74
    12 66 ms 65 ms 61 ms peter02.cinetic.de [217.72.196.2]
    13 * * * Zeitüberschreitung der Anforderung.
    14 475 ms 490 ms 485 ms ha-42.web.de [217.72.195.42]
     
  3. cumga1

    cumga1 Guest

    also es kann mal sein, dass bei dein internet-anbieter ein kleines problem hat. kennst du freunde, die den gleichen anschluss haben wie du? frag sie mal obs bei ihnen auch so langsam geht.

    vielleicht hast du irgendein programm auf deinem rechner, dass ständig versucht, ausgehende verbindungen zu machen. ich denk da nicht mal an versteckte spyware oder so, sondern: läuft kazaa oder emule oder bearshare oder so was im hintergrund?

    ansonsten lass mal folgedes programm deinen pc durchsuchen
    http://download.com.com/3001-2144-10194058.html

    vergiss aber nicht, vorher updates zu machen!

    ich hoffe, irgendein tipp hat geholfen.

    viel glück
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen