1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS A7N8X DELUXE Inst. Problems

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von caidl, 7. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. caidl

    caidl ROM

    Registriert seit:
    7. Juli 2003
    Beiträge:
    5
    Startdiskette für WIN98SE funktioniert nicht:
    Meldung: "Scanning PCI-BUS using MODE #2" bis zum ergrauen
    Die selbe Meldung erhalte ich auch, wenn ich config.sys und
    autoexec.bat manuell erstellt habe.
    (Fehlermeldung: "OAKCDROM.SYS hat einen Fehler") (?)
    Ich habe WIN98 über die config.sys in LW "C" neu installiert.
    Der PCI-RAID Controller lässt sich nicht installieren.
    Beim PC-Start - dauert eine Ewigkeit - erhalte ich die
    Meldung "PRESS F4 to enter RAID Utility". Die lassen sich aber nicht
    starten.
    Wer weiß Rat (Startdiskette, Fehler in der OAKCDROM.SYS, Aktivierung
    RAID-Utility)?
    Konfiguration:
    Prozessor: AMD 2500+ Barton
    RAM: Infineon 2 X 256 DDR (333)
    1.FP: Pr. Master: IBM IC35L060AVER07-0
    2.FP: Pr. Slave : Fujitsu MPG3409A
    3.FP: Se. Master: Maxtor 6L040J2
    SCSI-Controler: Adaptec AVA 2904 (ohne durchgez. BUS)
    hier angeschl. : CD-ROM: Plextor UltraPlex PX40-TSI
    Brenner: Plextor 12/10/32 S
    Grafik: MSI FX 5600
     
  2. aramon

    aramon Megabyte

    Registriert seit:
    9. September 2002
    Beiträge:
    1.253
    hi,

    bei normalen ide platten kannst du kein raid nutzen. raid gibt es ausschliesslich bei s-ata, oder hat dein board mehr als 2 ide steckplätze?

    anscheinend ignoriert er also die f4 taste, weil keine s-ata platten angeschlossen sind.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen