1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS A7N8X-E Deluxe Raid Controller

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von SpaceGuy, 11. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SpaceGuy

    SpaceGuy Kbyte

    Registriert seit:
    13. Februar 2002
    Beiträge:
    152
    Huhu,

    ich habe folgendes Problem:

    habe mir heute zwei WesterDigital Raptor Platten gekauft. Diese habe ich an den Raid-Controller des A7N8X gehängt. Im Raid Bios ein StripeSet angelegt und Windows drauf installiert. Läuft auch einwandfrei und schnell.

    Nur:

    Sobald man Windows neustartet, bleibt der Rechner nach der Meldung "Verifying DMI Pool...." hängen. Schaltet man den Rechner aus und gleich wieder ein, dann bootet alles einwandfrei, bis zum nächsten Neustart.

    Mein System:

    Asus A7N8X-E Deluxe
    Athlon XP 2600+
    GeForce TI 4200+
    2x Western Digital Raptor 36GB
    1x Maxtor 60GB an IDE1 Master
    1x Maxtor 80GB an IDE1 Slave
    1x Toshiba DVD an IDE2 Master

    Stromprobleme schliesse ich aus, BIOS des Mainboards habe ich auf Version 1013 geflasht, das RaidControllerBios hat die Version 4.27 (ich hab auch keine Ahnung ob man das Updaten kann).

    Hat jemand ähnliche Probleme oder weiss jemand was man da machen kann????

    Vielen Dank......
     
  2. josu

    josu Byte

    Registriert seit:
    20. Dezember 2004
    Beiträge:
    45
    Schau mal im BIOS die Bootreihenfolge an. Ist SCSI/ und Raid eingestellt wie das genau heißt müste ich zu Hause nachsehen

    mfg Josu
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen