1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS A7V - Bitte um Hilfe bei Stromprob.

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von subzero82, 14. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. subzero82

    subzero82 ROM

    Registriert seit:
    14. Mai 2002
    Beiträge:
    3
    Hallo Leute!

    Also ich hab hier einen Asus A7V mit nem Athlon TB 900@1000 MHz! Das erste Problem ist, dass die Lüfteranschlüsse keinen Strom bekommen....wenn ich den Lüfter über einen Adapter an einen von den 12 V Anschlüssen klemme, läuft alles.....kann mir da jemand helfen??? Wie bekomme ich die Lüfteranschlüsse wieder mit Strom versorgt...??

    Mein zweites Problem ist, dass mein Board auch erst beim zweiten oder dritten Anlauf hochfährt....Man drückt auf den Power Kopf und wartet bis ein Bild kommt, aber es kommt keins.....auch kein Piepton vom BIOS! Wenn ich mal kurz Restarte, läuft alles ohne Probleme....kann es sein, dass mein Netzteil zu schwach ist..???
    Oder muss ich das Bios flashen??? Habe ein 250 Watt Netzteil....!!! Bekomme jetzt auch bald ne Geforce 2 GTS....meint ihr, das Netzteil reicht aus??? Bitte wirklich um Hilfe....!!! Thx!

    Gruss!
    [Diese Nachricht wurde von subzero82 am 14.05.2002 | 22:42 geändert.]
    [Diese Nachricht wurde von subzero82 am 14.05.2002 | 22:43 geändert.]
     
  2. Nemo2077

    Nemo2077 Kbyte

    Registriert seit:
    3. April 2001
    Beiträge:
    484
    Kann schon durchaus sein, dass das Netzteil nicht mehr reicht. Das 250 Watt Netzteil wird maximal 14 Ampere auf 3,3 V. haben und das Phänomen was Du mit dem einschalten beschreibst soll auftreten, wenn das Netzteil nicht genug Saft auf einem bringt um alle Kondensatoren zu laden, deswegen geht es dann erst beim 2. mal.

    Ob das auch mit dem OnBoard Stromanschluß zusammenhängt kann ich Dir nicht sagen, könnte auch sein, dass Du einen zu "großen" Lüfter dran hattest und das Ding jetzt durchgebrannt ist.

    Wenn Du Dein Problem einem ordentlichen PC Händler erklärst wird der Dir sicherlich ein Netzteil verkaufen, das er auf wieder zurücknimmt, wenn}s daran nicht gelgen hat.

    Gruß
    Christian

    ... hätte da ja noch ne ganz blöde Idee ... gibt}s bei Media Markt & Co. Netzteile? Dann gehste da eins kaufen und erzählst denen, wenn}s nicht klappt, dass das Netzteil einen Stromanschluß hat, der bei Dir nicht geht. Ich denke nicht, dass die Dir noch ein AT Netzteil verkaufen können ;-)
    [Diese Nachricht wurde von Nemo2077 am 14.05.2002 | 22:51 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen