1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS A7V will nicht so richtig

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Diabolos, 24. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diabolos

    Diabolos Byte

    Registriert seit:
    5. August 2000
    Beiträge:
    36
    Hallo

    Ich besitze das Mainboard ASUS A7V 133 mit Promis Controller, da meine normalen IDE Ports alle belegt sind, habe ich meine Festplatte(IBM DTLA - 307045) an den Raid / ATA 100 Controller angeschlossen und habe im BIOS den Controller auf ATA 100 betrieb umgestellt. Das lief auch bisher alles echt Super. Nach dem ich jetzt aber eine zweite Festplatte (IBM DTLA – 305020) an den Sekundären ATA 100 Port angeschlossen Habe stürzte mein Rechner gleich nach dem Start der Betriebssysteme ab. Sobald ich die Platte aber am Primären ATA 100 Controller als Slave Platte betreibe läuft das System stabil. Ich würde aber gerne die Platte an dem Sekundären Port betreiben, und eigentlich sollte noch eine weitere Platte angeschlossen werden. Woran könnte es jetzt liegen das der Rechner immer Abstürzt sobald eine Platte an dem Port ist, müssen die Irgendwie speziell Gejumpert werden ? oder muss ich was im BIOS einstellen.?

    Dank schon mal
    CU Diabolos
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen