1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Asus A7V8X mit AMD Athlon 1800+ unlocked

Dieses Thema im Forum "Hardware-Tuning" wurde erstellt von Kart1, 27. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kart1

    Kart1 Byte

    Registriert seit:
    24. August 2002
    Beiträge:
    8
    Ich habe ein MB Asus A7V8X mit AMD Athlon 1800+ unlocked.
    Maximale Einstellung ist Multipl. 12x FSB 134 ansonsten stürtzt der Rechner ab oder fährt erst gar nicht hoch.
    Weiter Komponenten:
    Grafikkarte Geforce 2 400MX
    NT Enermax 431W
    Speicher 512MB DDR 333 Samsung

    Ich habe gelesen, dass manche sogar mit einem FSB 166 arbeiten. Ich vermute, dass die Grafikkarte die Probleme macht.
    Hat vielleicht jemand einen Tip ?
     
  2. Psychoman224

    Psychoman224 Byte

    Registriert seit:
    13. April 2002
    Beiträge:
    16
    hi,..
    wie hoch stehen denn deine ram-timings vom speicher?...der Ram-Speicher ist die zweite wichtige komponete beim übertakten...wenn die zu "scharf"eingestellt sind, startet der pc nicht mehr ab einen bestimmten fsb. ...
     
  3. Kart1

    Kart1 Byte

    Registriert seit:
    24. August 2002
    Beiträge:
    8
    Ich habe heute die Vcore per Jumper auf 2.10V eingestellt und konnte den Multipl. auf 12.5x setzen und FSB 134 stabil laufend.
    Allerdings geht die CPU Temperatur unter dauer Vollast auf 66 Grad, dass sollte aber kein Problem sein. Die Benchmark Werte lagen knapp über einem 2000+.
    Ich denke das ist schon ganz okay. Ein FSB von 166MHZ ist aber bei mir auf keinen Fall möglich.
    PCI Karten habe ich keine zusätzlichen. Allerdigs ist die Geforce2 400MX gegenüber den anderen Komponenten bei mir natürlich nicht gerade der Hit.

    Gruß Jürgen
     
  4. Kart1

    Kart1 Byte

    Registriert seit:
    24. August 2002
    Beiträge:
    8
    Hallo Andreas,

    9x166MHZ habe ich ausprobiert. Fährt der Rechner nicht mehr hoch. Selbst bei einem FSB 145 geht nichts mehr. Meine Vcore ist 1,92. Temperaturen sind in Ordnung. Auch bei Multipl. 13x und einem niedrigen FSB geht nichts.

    Gruß Jürgen
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.978
    Moin!
    Vielleicht hilft zum Erreichen von 166MHz FSB das Herabsetzen des RAM-Taktes auf 133 (der wird dann vermutlich eh wieder mit hochgeschraubt). Ich kenn mich jetzt aber mit dem Asus-Board nicht gerade so gut aus, bezüglich der möglichen Taktverhältnisse von RAM und CPU. Da hilft nur probieren, möglichst immer mit kleinen Schritten und niedrigen Anfangstakten.
    Bei 166 hätte ich normalerweise keine Probleme erwartet, 145 liegt schon weit außerhalb der Spec.
    Aber da Du oben was von 134MHz und Problemen geschrieben hast, ist vielleicht eine PCI-Karte nicht ganz so angetan von dem hohen Takt, das solltest Du erst mal herausfinden. Wenn außer der Graka nix weiter drin ist, wirds natürlich etwas schwierig...
    Gruß, Andreas
     
  6. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.978
    Hi!
    Da 11.5x133 der Normaltakt wäre, bist Du doch schon mal einen Schritt weiter gekommen. Um weiter zu gehen, ist eine Erhöhung der VCore ratsam, mit Standardspannung ist meist nicht viel drin.
    Wie sieht es mit geringem Multi und hohem FSB aus? geht da auch nicht mehr als 134MHz?
    Schon mal 9x166,66MHz probiert? Da dürften die Teiler für den PCI/AGP-Bus sich umstellen, so daß außer der CPU und dem Chipsatz nix außerhalb der Spec. läuft.
    Und immer schön auf die Temperatur achten!
    Gruß, Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen