1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Asus A8N-E Mainboard reagiert nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Killaz, 20. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Killaz

    Killaz Byte

    Registriert seit:
    18. November 2005
    Beiträge:
    9
    hi Leutz,
    Ich habe mir vor etwa 4 Monate das Mainboard Asus A8N-E bei Alternate bestellt. Doch leider fingen die Probleme auch damit an:
    - Beim Einschalten durch den Schalter am Netzteil ( womit auch der Strom ans Mainboard übertragen wird) springt die Haussicherung. Nachdem ich die Haussicherung wieder wieder "einschalte", geht das komischerweise wieder:confused:
    - Nachdem letztens die Sicherung durch eine kapute Spaarlampe wieder raussprang und ich ihn wieder einschaltete, sprang sie nicht mehr als ich den den Netzschalter(am Netzteil) betätigte. Doch diesmal wollte die ps/2 Maus aufeinmal nicht mehr mitspielen die ich dann durch eine USB-Maus ersetzt habe. Ich kam nichteinmal in den Bios den weil die Tastatur beim Startbildschirm keinen Strom mehr bekam. Doch nach einem Tag war das Problem wieder weg.
    - ich habe auch manchmal das Probem, dass die Maus in Windows(xp) für etwa eine Sekunde einfriert wenn ich sie bewegen will. Wenn zu dieser Zeit auch Musik abgespielt wird, fängt sie auch an für eine Sekunde zu stottern. Auch in Spielen passiert etwas änliches. Ich habe auch schon mehrmals Windows neuinstalliert um das Problem zu beheben. Hat aber auch nichts gebracht. :bahnhof:

    Ist das Mainboard schrott?
    Oder liegt das garnicht daran!

    Vielen Dank im vorraus!!!

    mfg, Killaz
    --------------------------------------
    Mein Rechner:
    AMD 64 3500+
    Asus A8N-E
    Sapphire X800 GTO Fireblade
    1GB OCZ DDR 400 Premier
    SATA 160GB Festplatte
     
  2. erdin.ger

    erdin.ger Megabyte

    Registriert seit:
    15. Januar 2006
    Beiträge:
    1.214
    Generell solltest du darauf achten:

    Wenn deine Sicherung rausfliegt und du diese wieder einschalten willst, betätige an deinem Netzteil den Schalter auf 0, damit es nicht beim Einschalten des gesamten Stroms sofort mitanspringt, da dabei kurzzeitig zu hohe Spannungen erzeugt werden und dadurch die Hardware beschädigt werden kann.
    Deshalb ist mein altes Netzteil nämlich kaputt gegangen und hat die gesamt andere Hardware mitgerissen
     
  3. normalbürger

    normalbürger Viertel Gigabyte

    Registriert seit:
    3. April 2005
    Beiträge:
    3.212
    Das die Haussicherung rausgesprungen ist glaube ich nicht, schließlich haben die in der Regel 63A und können von Dir nicht wieder "eingeschaltet" werden. Du meinst vermutlich die normale 10-16A Stromkreissicherung. Dies kann der Fall sein wenn sie nicht mehr i.O. ist.

    Letztens war ich auch mit einem nagelneuem ASUS-Board beim Kunden. Alles schön installiert aber:
    1. sehr langsames Netzwerk (kopieren einer 30KB Datei ca. 30 Sekunden)
    2. Maus hing sich öfter auf.

    Baugleiches Board eingesetzt-> Netzwerk ok
    Maus ausgetauscht

    Das ein Motherboard die Sicherung zum springen bringt kann ich mir weniger vorstellen, evtl. Netzteilproblem.
     
  4. Killaz

    Killaz Byte

    Registriert seit:
    18. November 2005
    Beiträge:
    9
    Danke erstmal!:)
    Das mit dem auf "0" stellen bevor man die Sicherung wieder einschaltet, mach ich auch immer. Hab ich vergessen hinzuschreiben. Ich werd das Netzteil man an einem anderen Rechner ausprobieren um zu guken ob das wirklich daran liegt.

    Aber wie soll ich jetzt die anderen Probleme (mit der Maus z.B.) lösen. An der Maus kann es ja nicht liegen weil auch die Musik hängenbleibt.:confused:

    mfg, Killaz
     
  5. normalbürger

    normalbürger Viertel Gigabyte

    Registriert seit:
    3. April 2005
    Beiträge:
    3.212
    Das kann alles mögliche sein.
    Schlechte Treiber, Hardwaredefekt, schlechte Software.

    Kommst Du jetzt aktuell in das BIOS deines PC's und wenn nein hast du eine andere Tastatur ausprobiert?

    Wenn 1.nein und 2.ja, dann Motherboard reklamieren, wobei ich dir keinen Zeitraum für die Reklamation bei alternate nennen kann. Ich bestelle da nichts mehr.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen