1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS A8N32 SLI Deluxe zu heiß ?!?!?!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von aCed, 11. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aCed

    aCed Byte

    hallo

    folg. prob:

    und zwar habe ich seit einigen tagen das oben genannte asus, funktioniert auch alles einwandfrei, aber ich hab heut mal asus probe II installiert, und nun unter schock musste ich feststellen dass die temp 58° betrug

    habe grad noch ein luefter reingehaun...

    vorn sind 2 fuer hd kuehlung hinten einer der die luft wieder rausblaest...ansonsten nur cpu luefter...is das zu wenig...oder an was kann das liegen ?!

    ich hab mein pc jetz offen und wie gesagt mit den lueftern...laeuft noch bei 47° was trotzdem zu heiß ist und er mich warnt....

    die heatpipes sind echt ganz schoen warm wenn man die anfasst

    *verzweifeltbin*

    thx4answers

    gruß
     
  2. ankeforever

    ankeforever Viertel Gigabyte

    Moin!
    Ist denn was im Weg, was den Luftstrom behindert? Kabel etc?
    Sorge mal dafür, dass die Entlüftung hinten stärker ist als die Belüftung!
    PC verstaubt?
    Welches Gehäuse?
    Hast du die NB-Spannung in Bios erhöht?
    Fragen über Fragen...
     
  3. aCed

    aCed Byte

  4. FlipFlop2005

    FlipFlop2005 Ganzes Gigabyte

    also 47 Grad sind nicht zu heiß, selbst 58Grad sind noch nicht zu viel.
    Das ist halt heatpipe Kühlung.
    Du hast sicherlich Asus Probe richtig? der meckert bei 45Grad,

    Als ich meine Asus Standart Kühler durch nen DFI Kühler ( keine scheerz) erstezt habe, sind die Temps auch um 4 Grad hochgegangen, weil der DFI Lüfter deutlich langsamer Dreht.

    PS: das Giagbyte K8N F 9 Ultra wird noch wärmer als deins
     
  5. aCed

    aCed Byte

    ja genau und bei 45° kommt dann immer die dolle meldung und der warnton....das nervt...ok wenn das soweit nichts macht kann ich den tower ja wieder zu machen (wegn staub), asus probe nicht mehr starten und gluecklich sein^^

    ich meine stabil laeufts auf jedenfall, ist nur durch start von probe aufgefalln....sonst durch nix...

    also danke

    gruß
     
  6. aCed

    aCed Byte

    achso eins noch

    ab wieviel ° sollte ich denn nachdenklich werden^^

    thx
     
  7. pgC

    pgC Halbes Megabyte

    Ab 65°C würde ich die Ohren Spitzen und initiative Ergreifen ;) !
     
  8. FlipFlop2005

    FlipFlop2005 Ganzes Gigabyte

    asus probe nicht abstellen, sondern den wert einfach auf 55°C setzen...
     
  9. bogus68

    bogus68 ROM

    hätte ich auch geraten....hab das gleiche Board und Prob....aber bei 65° würd ich je nach verbautem Prozessor den Stecker ziehen. Mein Opteron 170 soll auch nicht heißer als 65° werden

    Ich setz jetzt auch auf WaKü....ist schon auf dem Postweg :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen