1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Asus A8V Deluxe mit Athlon 3000+ friert ein

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von taxi2k, 7. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. taxi2k

    taxi2k ROM

    Registriert seit:
    10. Juni 2004
    Beiträge:
    3
    Hallo,

    habe mir vor einer Woche einen neuen PC zusammengebastelt:

    PC:
    - 400 W Netzteil (Noname)
    - Athlon 64 3000+ Winchester
    - Asus A8V delxue
    - Geforce 4200 ti
    - 2x 512 MB Infinon RAM (glaube CL3)
    - Windows XP SP2

    Vorher lief das System mit einem Athlon XP 1500+ total stabil.

    Seit kurzem friert das Bild zu unterschiedlichen Zeiten ein- ähnlich einem Bildschirmfoto. Ich muss dann den Netzschalter benutzen, weil der Rechner total hängt.
    Den Fehler kann ich nicht reproduzieren, mal passiert es beim Installieren eines Spiels, dann beim Hochfahren - also unabhängig von einem eventuellen Dauerbetrieb oder so.

    Jemand einen Vorschlag, woran das liegen könnte?

    Danke im Voraus

    Manfred
     
  2. Marian R.

    Marian R. Viertel Gigabyte

    Registriert seit:
    1. September 2003
    Beiträge:
    5.019
  3. Animal65

    Animal65 ROM

    Registriert seit:
    16. Februar 2005
    Beiträge:
    2
    Hi,

    hatte ähnliche Probleme - und lange gesucht, aber in AMI-LAND bin ich fündig geworden, schmeiße einfach mal die mitgelieferte WLAN-Karte raus und der Rechner friert garantiert nicht ein. Ist eigentlich ein ganz tolles Board mit dem 9er BIOS auch übertaktbar das die Schwarte kracht.

    Gruß Animal65
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen