1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

asus a8v deluxe probleme

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von maTO567, 26. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. maTO567

    maTO567 ROM

    Registriert seit:
    26. Juni 2005
    Beiträge:
    1
    hab mir n neues mobo (asus a8v-deluxe rev.2.00) und athlon64 3000+ venice gekauft.dies zusammen mit meiner leadtek 6800LE und noname arbeitsspeicher(2*512Mb) eingebaut.die nette frau sagt nun "system failed due to cpu overclocking" und auf dem bildschirm ist nichts zu sehen.nur das nötigste angeschlossen alles doppelt überprüft.bitte um schnellstmögliche hilfe!!

    gruß
     
  2. Phreak2005

    Phreak2005 ROM

    Registriert seit:
    28. Juni 2005
    Beiträge:
    1
    Die Loesung ist aber recht simpel (nach Stunden hatte ich sie :) ) ... nur eine Speicherbank belegen und zwar B1 .. also nur einen Riegel in den dritten Slot... Rechner booten und von der Asus Seite das Bios 1013 ziehen. Biosdatei entpacken, umbenennen in "A8V.ROM" und auf eine leere Diskette kopieren. Rechner neu starten und beim Booten sofort ALT + F2 drücken. Der Rechner installiert nun das Bios von der Diskette und startet sich automatisch neu ... Danach steht einer Dual RAM Bestückung nix mehr im Wege :) ...

    Den Hinweis von wegen "System failed due to overclocking" finde ich allerdings ein wenig zum :aua:

    Gruss
    Phreak
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen