1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS A8V Deluxe

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von scania001, 17. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. scania001

    scania001 Byte

    Hallo Ihr da draußen,
    habe mir ein neues Board zugelegt.
    Asus A8V Deluxe
    AMD64 3500+
    Socket 939
    Nachdem ich alles eingebaut habe, erfolgt absulut keine Reaktion. Lüfter laufen alle, auch der Kühlerlüfter.
    Wer kann mir helfen.
    Danke scania001
     
  2. Poweraderrainer

    Poweraderrainer CD-R 80

    auch ein beepcore?
    cmosclear schon gemacht?
     
  3. Deskjet87

    Deskjet87 Kbyte

    Speicher auch im richtigen Slot gepackt?

    probier mal anderew aus

    hatte auch das Problem weil Speicher im Falschen obwohl so in anleitung war
     
  4. [voo]

    [voo] Byte

    ich ueberlege auch das board zu kaufen. wenn du das problem hinbekommen hast erzaehl mal ob du damit zufrieden bist. ^^
     
  5. Deskjet87

    Deskjet87 Kbyte

    Ich habs uns bin total zufrieden hatte bis jetzt keine Probleme

    Ausser bei dem window neuinstallieren auf eine S-ata Platte hatte ich probleme!
    Andere aber nicht liegt glaub ich an der platte

    also ich würde mir das wenn es 939 und AGPO sein soll
    noch mal kaufen
     
  6. findnix

    findnix Byte

    Hast du auch den vierpoligen Stromanschluss für die CPU angeschlossen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen