1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Asus A8V Sata & IDE

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Mehlmann, 1. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mehlmann

    Mehlmann ROM

    Registriert seit:
    1. Februar 2005
    Beiträge:
    1
    Hallo
    ich habe mir ein Asus A8V Deluxe und ein AMD Athlon 64 3500+ "Winchester" gehollt
    das System läuft auch so weit

    Das Problem ist jetzt
    das mein System (Windows XP\Prof) auf einen Maxtor 160GB (SATA) ist läuft auch .
    aber wenn ich jetzt meinen beiden IDE festplatten anschliesse
    fährt er nicht mal meher hoch.

    und im Bios ist die SATA-Platte nicht mehr in der Bootreinfolge

    Bin für jeden Tipp dankbar
     
  2. Michael_x

    Michael_x Halbes Megabyte

    Registriert seit:
    29. September 2004
    Beiträge:
    1.019
    als bootreihenfolge

    floppy
    cdrom
    scsi
     
  3. Animal65

    Animal65 ROM

    Registriert seit:
    16. Februar 2005
    Beiträge:
    2
    ist komisch sobald neue HD am BUS (IDE) gibts das Problem. Gehe ins BIOS und da kann mann die auswahl der zu bootenden HD auswählen ist ein extrapunkt steht nicht und Bootreihenfolge sondern heißt glaube ich Festplatten
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen