1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Asus A8v uund PCi-USB Hub? Problem!!!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von seico, 1. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. seico

    seico ROM

    Hi,
    hab ein ASUS A8V deluxe.
    Hab nun zusätzlich noch ein PCI- USB Hub rein gebaut.
    Dieser wird auch erkannt und hab alle Treiber installiert.
    Nur die Geräte die ich an diesen Hub anstecke, werden eben nicht richtig erkannt. Xp bringt dann immer ne Fehlermeldung!
    An was kann das liegen? Der Hub ging auf meinem alten
    Board einwandfrei.
    Bitte um Hilfe! :heul:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen