1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS-Antwort Treiberprobleme bei VT8440

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von FoxMulder, 3. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FoxMulder

    FoxMulder Guest

    Hallo,

    das Problem tritt leider schon mal mit dem Asus 27.42 Treiber auf, es soll bald ein neuer kommen der nicht mehr das Problem hat. Am besten Sie verwenden den Nvidia 28.32. Die Karte ist dann aber auf jeden fall nicht defekt.

    Best Regards /Mit freundlichen Grüßen

    Ulrich Völker
    ASUS Computer GmbH - Germany
    http://www.asuscom.de/

    Meine Anfrage:
    Fehlerbeschreibung: Hallo Support,

    ich habe seit Dienstag die ASUS V 8440 u. bekomme sie nicht mit den mitgelieferten Treibern von ASUS zum Laufen. Beim Hochfahren von Windows verzerrt das Bild u. es ist nichts mehr erkennbar. Ich habe sie dann glücklicherweise mit viel Ausprobieren u. Tüfteln mit den Nvidia Detonator Treiber 23.82 zum Laufen gebracht u. sie brachte beim 3D Mark 2001 SE 9062 Punkte, aber mich beunruhigt, daß sie nicht mit den hauseigenen Treibern läuft, nicht das etwas defekt ist. Hat jemand ähnliche Erfahrungen gemacht oder kann mir jemand helfen? Die V8440 läuft auf einem ASUS A7V266E Mainboard mit 512 MB Infineon CL2 Ram, einer Athlon XP 1900+ CPU u. einer Soundblaster Live Player 5.1. Das Mainboardbios war zunächst Version 1.06 u. dann 1.07. Die VIA 4in1 Treiber waren zunächst die Versionen 4.37 u. nach Update 4.38. DirectX ist in der Version 8.1 installiert. Das Betriebssystem ist Windows ME.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen