1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

ASUS K7V

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von oggi, 2. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. oggi

    oggi ROM

    Hallo zusammen!

    Vor kurzem hab ich meinen PC eingeschaltet und der erstmal Töne wie ein Feuerwehrauto von sich gegeben. Danach waren Festplatte, CD-Lw. und TV-Karte nicht mehr zu gebrauchen.
    Nach der Reperatur habe ich keine Verbindung mehr zum DSL-Router/LAN oder DSL-Modem obwohl die Netzkarte richtig installiert ist und an der Leitung jeweils das grüne OK-LED leuchtet.
    Kann der Fehler jetzt beim Motherboard liegen: ASUS K7V
    (Eigener Rechner erkennt nur sich selbst in der Netzwerkumgebung, ist aber wie alle anderen konfiguriert)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen