1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Asus P4C800-E / S-ATA + Raid / Win2000

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von madmaxmalibu, 6. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. madmaxmalibu

    madmaxmalibu ROM

    Registriert seit:
    6. Januar 2005
    Beiträge:
    1
    Hallo,
    also ich habe hier folgendes Problem....

    Neuer Rechner mit Asus P4C800-E und 2 S-ATA Platten (2 x 69,2GB)
    Diese Lassen sich auch wunderbar mit dem Raid Bios konfigurieren, z.b zu Raid 0 (Stripe)
    Soweit so gut, wenn ich jetzt z.b Win2000 installieren möchte wähle ich beim Bootvorgang ordungsgemäß F6 für weitere Treiber, (Raid) und installiere diese auch von der Diskette!

    Leider wird dann aber nach dem Bootvorgang KEINE Festplatte gefunden/erkannt wo sich das BS installieren lässt.

    Was mache ich falsch ?

    Im Mainbios habe ich folgende einstellungen (standart)

    Prim. IDE-Master = DVD-ROM
    Prim. IDE-Sec. = None
    Sec. IDE-Master = None
    Sec. IDE-Sec. = None

    IDE Konfig.
    Onboard IDE Operate Mode = Enhanced
    Enhanced Mode support On = S-ATA
    Configure S-ATA as Raid = JA
    Serial-ATA BOOTROM = Aktiviert
    IDE Erkennung Timeout (Sek) = 35

    ThX
    cU
    Swen
    www.darkmalibu.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen