1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

ASUS P4S533 Problem beim starten

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von mera, 28. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mera

    mera ROM

    Hallo zusammen

    Folgendes Problem:
    Ich habe ein ASUS P4S533 Board, CPU Intel 2,4GHz, mit einer G-Force4
    Graphikkarte. Wenn ich den Rechner nun starte und der Bildschirm ist
    eingeschaltet so startet der Rechner nicht. (Lüfter läuft). Minuten
    später erscheint dann die Meldung vom BIOS das die Einstellungen des
    CPU nicht korrekt sind. Starte ich jedoch zuerst den Rechner und
    schalte danach den Bildschirm ein dann funktioniert es mit dem
    Starten.
    Hat jemand von Euch ne Ahnung weshalb das so ist? (Die Jumper auf dem
    Board
    haben Werkeinstellungen)

    Danke im voraus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen