1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS P4T startet nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von langerer, 17. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. langerer

    langerer ROM

    Registriert seit:
    17. August 2003
    Beiträge:
    1
    Ich komme beim Starten nicht in das Bios rein. Bildschirm geht in Standby und
    es wird nichts angezeigt. Habe am Anfang mit AGP Grafikkarte MSI Geforce 3
    probiert, ging nicht, danach mit PCI Grafikkarte von Matrox. Dies hat ebenfalls
    nicht funktioniert. Habe auch schon die CMOS Batterie ersetzt, keine Änderung.
    Die Dummy RiMMS (C_Rimms habe ich so wie in der Beschreibung im 1. und 3. Slot eingebaut. Beim Hochstarten kommt nur am Anfang für ein paar Sekunden das akustische Hochzählen des Speichers, danach geht Monitor in
    standby Modus. Keine Piep Fehlermeldung beim Starten. Was kann man tun?
    Wie kann ich den Fehler eingrenzen?
     
  2. aramon

    aramon Megabyte

    Registriert seit:
    9. September 2002
    Beiträge:
    1.253
    hi,

    wenn du c rimms brauchst, stecke diese in die sockel 3 und 4. 16 bit rimms muessen jeweils paarweise bestückt werden.

    in meinem gigabyte rambus board sind die normalen und die c rimms auch jeweils nebeneinander, damit du einen 32 bit speicherbus hast wie der p4 auch.

    ich verstehe nicht, wie so ein handbuch gedruckt werden kann, dass deine angegebene bestückung zeigt, ich kann mir nicht vorstellen, dass gerade asus die normale bestückung ändert.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen