1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS P5AD2 mit SATA und Windows Xp

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von IceWind007, 9. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. IceWind007

    IceWind007 ROM

    Registriert seit:
    9. Dezember 2004
    Beiträge:
    1
    Ich habe schon alles versucht mein Problem ist ich knn mein Windows nicht insatlieren, weil meine Platte nicht gesehen werden von Windows XP Setup.Ich habe das Utility von meinem Motherboard aufgerufen und habe Raid 0 eingestellt habe dann die Cd vom Motherboard in meinen 2 Pc eingelegt und habe eine Diskette gemacht wo der Raid Treiber drauf ist.Dann habe ich Windows gestartet und habe F6 gedrückt bei SCSI UND RAID dann kamm nach einer Zeit die auswahl was ich will Raid*** (detop) oder APHI oder Raid ****(Mobile).Ich habe Raid Destop ausgefwählt und bin dann weitergegangen bis zum Bild wo mann dann die Festplatten auswählen muss und dort kommt die Meldung Festplatte nicht gefunden und er startet neu.
    Meine Frage was kann ich da machen das es läuft was muss ich genau im Bios einstellen.Die Platten werden einbandfei erkannt.

    Mfg
    Ice
     
  2. floggi2001

    floggi2001 ROM

    Registriert seit:
    9. Januar 2005
    Beiträge:
    2
    Hi, ich habe ebenfalls die P5AD2 und hab meine Festplatte am SATA anschluss 1 und nicht am RAID SATA angeschlossen.. Bei der WinXP Installation bleibt das System immer stehen.. ich hab den treiber mit F6 auch geladen.... keine Änderungen

    das passiert nur wenn DIE Platte dran ist.. mit IDE platten läufts..

    H I L F E

    greez
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen