1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Asus P5WD2 Premium Kaltstart Problem

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von pulping-man, 10. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo !

    Folgende konfig:

    Asus P5WD2 premium
    Pentium D 840
    2x1GB 800Mhz RAM
    Leadtek 7800GT
    Raid 0 über ICH7 SATA I 2x Samsung Spinpoint 160GB
    SATA I ICH7 Seagate 500GB
    1x SATA Plextror DVD brenner
    1x IDE Plextor DVD LW
    Chieftec Gehäuse
    550W Netzteil Enermax

    Ok, das Problem ist folgendes:

    Nur bei einem Kaltstart (und da auch nicht immer) bleibt das System stehen, und zwar genau nach dem Memtest bevor die IDE und SATA Geräte aufgelistet werden.

    BIOS Ver. 0606.

    Ansonsten gibt es keinerlei Probleme - habe auch bisher in keinem Forum etwas gefunden !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen