1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ASUS-V7700 Deluxe Video-IN Probleme

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Gluron, 14. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gluron

    Gluron ROM

    Registriert seit:
    5. Februar 2001
    Beiträge:
    2
    Hi,
    ich hab nen Problem mit meinem neuen PC.

    Gigabyte ZX-1
    Duron 800 MHz
    256 MB
    ASUS-V7700 Deluxe 32MB
    Terratec DMX X-Fire
    LiteON DVD 40/12x
    Teac 8/8/32x
    Maxtor 30.7 GB 7.200 UPM
    Netzwerkkarte BNC Combo mit Realtec-chip
    Netzwerkkarte 10/100 MBit auch mit Realtec-chip
    Win98SE


    Von der ASUS V7700 dlx kriege ich den Videoeingang einfach nicht zum laufen !
    Ich hab den Videoeingang der Karte, ueber den mitgelieferten S-Video-->Cinch-Adapter,
    an den SCART(AV)-Ausgang(mit SCART-->Cinch-Adapter) meines Videorecorders angeschlossen.
    Nun das Problem, ich bekomme einfach kein Bild, nur am unteren Rand nen grauen streifen!
    ASUS-LIVE Video(Video Capture-Programm) habe ich auf Composite und PAL-4.43 352x288
    eingestellt(is doch eigentlich richtig). Mit anderen Programmen funzt es auch nicht!
    Von der ASUS-CD habe ich alle Treiber installiert( ausser den AGP-GART, den hab ich, weil
    neuer von der Gigabyte-CD installiert).
    Ich hab auch die Verbindung gecheckt: alle Kabel von S-Video-Stecker bis Scart-anschluss
    haben an je zwei pins kontackt. Und auch der Videorecorder funktioniert !

    Ich hoffe es kann mir wer helfen

    MFG
    GluRoN
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen