1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Asynchroner Betrieb beim KT266a

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Steffenxx, 4. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, hab gerade meinen Zweitrechner umgerüstet :

    Epox 8KHA+ statt K7VZA V3
    256MB Nanya PC2100 Cl2
    Athlon900
    Xelo GF2 Ti
    Netzteil Coba 350W PFC

    Da die CPU nur 100MHz FSB unterstützt, hab ich natürlich versucht, den Speicher mit 133MHz zu betreiben. Dies hatte zur Folge, dass sich Windows98SE (Neuinstallation) beim Starten aufhing - Beim Neustart war dann der Grafikkartentreiber nicht mehr korrekt installiert (Detonator 29.42). Mit 100 (200) Mhz Speichertakt läuft alles einwandfrei. Den Speicher habe ich natürlich auch kreuzgetauscht - 256MB Nanya im Erstrechner mit XP1600 und 8K3A+ lief 1a - mein 512er Infineon Cl2 PC2100 wollte im Zweitrechner dagegen auch nicht mit dem Ahlon 900 asynchron laufen - synchron lief er.
    Hat jemand von euch ähnliche Erfahrungen gemacht ? Kann man beim KT266a den Speicher nicht asynchron mit 133MHz zu 100MHz CPU FSB betreiben ? Danke für eure Antworten Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen