1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

AT-AR215 Initalisierungsprobleme

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Chris310, 9. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Chris310

    Chris310 ROM

    Registriert seit:
    9. November 2002
    Beiträge:
    1
    Hallo,

    ich habe seit kurzem das AT-AR215 Modem (von 1&1) und wenn ich mal im Internet bin, dann ist auch alles in Ordnung. Allerdings braucht das Modem nach dem Start von Windows 98SE mindestens 10 Minuten, bis in der Taskbar das Modemsymbol gelb wird und dann nach dem Inintalisierungsvorgang grün wird...

    Das ist absolut nervtötend wenn man ins Internet möchte aber erst dutzende Minuten warten muss. Kann mir jemand weiterhelfen?

    Ich habe sowohl die Originaltreiber als auch die neuesten ausprobiert, aber das macht keinen Unterschied.

    Gruss
    Christoph
     
  2. psy1x15

    psy1x15 ROM

    Registriert seit:
    2. April 2001
    Beiträge:
    5
    Welchen Telefon Anschluß nutzt du?
    Warscheinlich lässt sich das Modem konfigurieren,wie zb.
    ne Fritz-card oder Div. Modems, daher würd ich doch per E-mail
    beim Produkt Support von 1&1 anfragen.
    Meistens sind die mit Ihrer Antwort auch recht flott.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen