1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

AT-Netzteil und 500 V Spannung ??

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von christine10000, 21. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. christine10000

    christine10000 Kbyte

    Registriert seit:
    3. März 2004
    Beiträge:
    392
    Hallo zusammen,

    bei einem alten Rechner mit AT-Netzteil scheint das Netzteil defekt zu sein, beim Einschalten rührt sich gar nichts mehr.

    Wenn ich an den 4 Anschlüssen am Frontschalter zwischen dem schwarzen (Phase) und dem blauen (Nulleiter) Anschluß messe, dann liegt dort eine Spannung von über 500 V an !!

    Wie ist das zu erklären?

    Dank Euch
    LG
    Chris
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.960
    Hi!
    Am Schalter liegt eigentlich die Spannung der Steckdose an, die zum Netzteil weitergeleitet wird. Trotzdem sollten das natürlich nur um die 230V (Wechselspannung) sein.
    Mit welchen Meßgerät mißt Du denn was genau? Vielleicht hast Du ja den Peak-Peak-Wert erwischt (der aber auch eher bei 350V liegen sollte)?
    Gruß, Andreas
     
  3. christine10000

    christine10000 Kbyte

    Registriert seit:
    3. März 2004
    Beiträge:
    392
    multimeter bis max. 750V AC,
    hab an anderem netzteil gemesen, da sind es 245V !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen