1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Athlon 3200+ und VIA KT400

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Tueftli, 17. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tueftli

    Tueftli Kbyte

    Hallo!

    Mich interessiert, ob man den aktuellen Athlon XP 3200+ auch in Mainboards mit VIA KT400-Chipsatz betreiben kann...

    Per Switch lässt sich nur ein FSB von 2x166 MHz einstellen, aber im BIOS kann man den FSB bis auf 2x 200 erhöhen!
    Wenn ich 400MHz-Speicher drin hab, dürfte das doch kein Problem sein, oder?
    Oder macht das der Chipsatz nicht mit?
    Das MB unterstützt offiziell bis zum 3000+
    (Gigabyte 7VAXP)
    Dass die CPU unter Umständen nicht richtig erkannt wird, könnt ich noch verschmerzen...

    Gibts noch weitere evtl. Nebenwirkungen?

    Flo
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Das 7VAXP unterstützt nur bis einschl. 2800+XP <-klick-> . Offensichtlich kann das Board auch nur bis 166 MHz FSB die Teiler dementsprechend umsetzen, so dass bei 200 MHz kein entsprechender hinterlegt ist.

    Beim Betrieb mit 200 MHz wenn kein entsprechender Teiler hinterlegt ist, sind PCI- und AGP-Bus sehr wahrscheinlich gnadenlos übertaktet. Ob du dies deinen PCI- und/ oder AGP-Komponenten zumuten kannst/ willst, musst du selber beurteilen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen