1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Athlon XP 1700+ Bios Einstellungen stellen sich immer zurück, Hilfe

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von AKAragorn, 11. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. AKAragorn

    AKAragorn Byte

    Hallo,

    ich habe meinen Athlon XP 1700+ auf einem Epox 8K5A2-Board auf einen 2000+ übertaktet per FSB-Takt (138 statt 133) und Multiplikator (12 statt 9(?)) bei 1,800 Volt Kernspannung.
    Seit einiger Zeit muss ich jedoch immer öfters feststellen, dass das Bios diese Frequenzeinstellungen andauernd einfach zurückstellt auf niedrigere Taktraten als Standard (!), nämlich auf einen 1100+ (FSB auf 100 und Multiplikator auf "Auto"). =>Spiele laufen plötzlich katastrophal.

    P.S.: JA ich speichere immer beim Verlassen vom Bios ;)
     
  2. ankeforever

    ankeforever Viertel Gigabyte

    Moin!
    Entweder das Board "mag" das Übertakten nicht und stellt auf irgendwelche Standardwerte zurück, oder (wahrscheinlicher) die Batterie ist leer! Mal tauschen und laut geben obs wieder geht! :)
     
  3. Die Batterie ist leer und du klemmst (oder schaltest) den Strom komplett ab.
     
  4. deoroller

    deoroller Wandelndes Forum

    Was hast du für ein Netzteil?
    Angabe bitte in 3,3V _A; 5V _A; 12V _A
    Und was für eine CPU? Palomino oder T-Bred?
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Wenn er für die paar MHz mehr schon 1,8V braucht, wird es wohl ein Palomino sein. Sind die denn vergesslicher? :rolleyes:

    Der Multiplikator der CPU ist standardmäßig 11 und nicht 9.

    Gruß, Andreas
     
  6. México

    México Kbyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen