1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ATI Radeon 9200se "VPU RECOVER" Probleme

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von felixito, 28. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. felixito

    felixito ROM

    Registriert seit:
    28. Oktober 2005
    Beiträge:
    1
    Hi Leute!

    Ich hab ein nerviges Problem und hoffe das ihr mir weiterhelfen könnt!
    Ich habe mir letztens einen neuen Pc über Ebay geholt (AMD XP3000+ /768DM DDR RAM/ WInXP) normalerweise war da eine SIS 128mb onboard graka drin, nun hab ich aus meinem alten Pc eine Ati Radeon 9200se 128mb eingebaut!Nun habe ich das Problem das bei neuen Spielen wie jetz z.B. Quake4, was eigentlich auf niedriger ienstellung ruckelfrei läuft, das Bild auf einmal stehen bleibt, der bildschirm aus-und wieder angeht und dann kann ich weiterspielen.Aber das nervt natürlich total wenn jede minute der bildschirm ausgeht :aua: .Ich hab gelesen das es vielleicht an "VPU RECOVER" liegt, da wird die graka neu gestartet wenn sie keine signale mehr bekommt.Ich habe schon alle ausprobiert von den einstellungen her und auch verschiedene treiber runtergeladen, es geht nicht.Ach ja wenn ich VPU RECOVER ausstelle bleibt der bildschirm an aber die Karte hängt sich auf.Mit der alten onboard karte läuft das spiel erst gar nicht.Muss ich mir ne neue Karte holen oder gibt es vielleicht doch eine Mglichkeit?Weil die spiele laufen sonst ja alle noch ziemlich gut!Wäre dankbar wenn mir jemand helfen könnte! :bet: Gruß Felixito
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen