Audigy Platinum und kein IR Empfang

Dieses Thema im Forum "Audio" wurde erstellt von EloWa, 25. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. EloWa

    EloWa Kbyte

    Registriert seit:
    8. Dezember 2000
    Beiträge:
    128
    Hallo

    Habe die Soundkarte von Creative Audigy Platinum
    mit dem Einbauschachtund und habe

    kEINE Möglichkeit das Greät mit der IR Fernbedinung
    zu steuern

    Hat jemand selbe Erfahrung gemacht oder Tips parat.

    Danke schon im vorraus
     
  2. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    bei der tv karte von hauppauge muß das progi für die fernbedienung im autostart stehen.
    vieleicht muß dies auch bei deiner sb sein
     
  3. tkritz

    tkritz ROM

    Registriert seit:
    17. Juli 2007
    Beiträge:
    2
    Hallo,

    habe ebenfalls eine Audigy Platinum nur als ex mit gleicher Problematik und bin schon seit geraumer Zeit daran es abzustellen.
     
  4. tkritz

    tkritz ROM

    Registriert seit:
    17. Juli 2007
    Beiträge:
    2
    Hallo EloWa,
    ich denke der Schlüssel zur IR problematik liegt in der Software. Hatte ja wie beschrieben das gleiche Problem mit meiner Platinum Ex. Habe über FileFront, nach mehrfacher Supportanfrage bei Creative einen entsprechenden Treiber gedownloadet - Creative Control Center. Jetzt funkt´s d.h. es geht. Welche IR hast Du am Start ? RM900, RM900B, iR2000 ???.

    Gruß t.k.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen