1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Audio-CD Copy geht, Audio-Tracks brennen geht nicht

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Hallmacken, 20. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cheerio! :)

    Irgendwie habe ich wohl was nicht richtig eingestellt, aber ich komme nicht darauf was. Folgendes Problem: :confused:

    Philips PCRW5224 ist der Brenner + DVD-Laufwerk von Lite-on sind in meiner Maschine. Audio-CDs kann ich problemlos kopieren. alles wunderbar und optimal abspielbar. Wenn ich jedoch vom PC aufgenomme AUdio-Tracks, die wunderbar abspielbar sind und auch auf meinem Mini-Home-Netz verschoben und abgespielt und was weis ich nicht noch alles werden können, auf CD brennen will, funzt es nicht. Die aufgenommen Tracks klingen irgendwie wie bei einer Radio-Störung, es sind "Sprünge" in der Aufnahme, manchmal bricht die Aufnahme komplett weg, manche Tracks sind gar nicht lesbar ....

    Habe die Slave/Master-Geschichte hin und her geändert: Nichts
    habe verschiedene Brennprogramme genommen: Nichts
    habe verschiedene Rohlinge genommen: Nichts
    habe Kabel mehrfach geprüft und gesteckt: Nichts

    Irgendein Supporter sagte was von einem UDM66-Kabel. Kann ich mir aber nicht vorstellen, denn wenn das 40er-Kabel bei der Copy funktioniert, warum sollte es dann nicht beim Brennen von der HDD funktionieren.

    Wo ist mein Fehler????:aua:

    Vielen Dank für jede Hilfe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen