Audioaufnahme Problem

Dieses Thema im Forum "Audio" wurde erstellt von Paule zwo, 17. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Paule zwo

    Paule zwo Byte

    Ich habe eine Sound Blaster Audigy LX. Mein Problem ist die Audioaufnahme.Egal von welcher Quelle egal mit welchen Programm immer werden die Audioaufnahmen fast unhörbar leise.
    Habe schon sämtliche Regler hoch und runter gestellt, nichts hilft die aufnahme bleibt leise.
    Hat jemand eine Idee?

    Gruß und Dank Paule
     
  2. whisky

    whisky Ganzes Gigabyte

    Hast du auch die Regler bei der Aufnahmesteuerung höchgestellt? Vielleicht ist auch einfach die Quelle zu leise
     
  3. Paule zwo

    Paule zwo Byte

    ja hab ich , keine änderung.
     
  4. Deff

    Deff Megabyte

    Leg´ doch mal Deine Quellen offen. Hast Du die alle immer am Line-In betrieben? Oder hast Du auch mal ein Mike in den Mikrophon-In gesteckt und damit eine Aufnamhe versucht?
     
  5. Paule zwo

    Paule zwo Byte

    nein , nutze nur line in. Micro hab ich deaktiviert weil da ein rauschen in den Lautsprechern zu hören ist.
     
  6. Deff

    Deff Megabyte

    Habe ich was an den Glubschen? Wo sind Deine Quellen??????:confused:
     
  7. Paule zwo

    Paule zwo Byte

    Tv Karte Pinnacle PCTV Pro und Internet Radiostream.
     
  8. Deff

    Deff Megabyte

    Wieso steckt Radiostream am Line-In? Ist doch gar kein Gerät! Und die TV-Karte hat ihren eigenen Line-Out, der mit mit dem Line-In der SK per Klinkenkabel verbunden ist?
    Hast Du zusätzlich zur Sk noch Onboard-Sound?
     
  9. Paule zwo

    Paule zwo Byte

    Radiostream steckt nicht am Line-in ,möchte nur davon aufnehmen.
    Und die TV Karte ist mit dem Line-in der SK per klinkenkabel verbunden.
     
  10. Deff

    Deff Megabyte

    Kannst Du vielleicht mal alle Fragen, ohne Rückfrage, auf ein Mal beantworten! Hast Du Onboard-Sound extra noch?
     
  11. Paule zwo

    Paule zwo Byte

    nein ,denke nicht. Soviel ich weiß wird doch der Onbord Sound automatisch deaktiviert sobald man ein Soundkarte einbaut.
    Oder doch nicht?
     
  12. Deff

    Deff Megabyte

    Kannst Du vergessen mit dem Selbstabschalten! Entweder über das BIOS oder auf manchen Boards per Jumper.

    Poste mal Deine Boardbezeichnung!
     
  13. Paule zwo

    Paule zwo Byte

    Board; MSI K7N2 Delta und mit Phoenix - Award Bios
     
  14. Deff

    Deff Megabyte

    Hat Onboard-Sound via AC97!

    Tipp: Ziehe die SK und nutze den Onboard-Sound. Die Qualitätsunterschiede im Klang bei TV-Tonwiedergabe und Radiostreams hörst Du wahrscheinlich gar nicht.

    Denke daran, dass die Onboard-Soundtreiber für AC97 installiert sein müssen!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen