Audiograbber CDDB Abfrage

Dieses Thema im Forum "Software allgemein" wurde erstellt von timbo16, 17. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. timbo16

    timbo16 Kbyte

    Registriert seit:
    28. April 2002
    Beiträge:
    216
    Hallo

    Wieso funktioniert diese CDDB Abfrage seit einer Woche nicht mehr?
    Es scheitert irgendwie immer am Einloggen.
    Ist das ein allgemeines Problem, oder liegt das Problem bei meiner Audiograbberversion?
    Gibts eine andere Adresse außer us.cddb.com, die vielleicht funktioniert.

    Danke, Tim
     
  2. timbo16

    timbo16 Kbyte

    Registriert seit:
    28. April 2002
    Beiträge:
    216
    Hallo

    Muss mich korrigieren:
    freedb.freedb.org ist in der Liste vorhanden und funktioniert tatsächlich. Vor einer Woche noch gings nicht.
    Danke ncohmal

    Tim
     
  3. timbo16

    timbo16 Kbyte

    Registriert seit:
    28. April 2002
    Beiträge:
    216
    Hallo

    Ich kann da nichts eingeben.
    Ich kann nur eine Liste der verfügbaren Adressen holen und da eine auswählen.
    Und die gehen alle nicht.

    MfG, Tim
     
  4. timbo16

    timbo16 Kbyte

    Registriert seit:
    28. April 2002
    Beiträge:
    216
    Geht das nach einiger Zeit dann wieder?

    Tim
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.996
    Hi!
    Bei mir gehts auch nicht, trotz anderer Adressen.
    Gruß, MagicEye
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen