1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

auf 80 GB Seagate wird nicht erkannt

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Big Joe 2003, 6. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo, ich habe eine Seagate Barracuda 80GB 7200 U/min, die mein alter Rechner (Athlon 1GHz, 512 MB DDR RAM 133, WinXP) zwar im Bios erkennt, aber unter WinXP wird sie nicht mehr im Arbeitsplatz aufgeführt. Und das, obwohl sie im Geräte-Manager aufgeführt wird und als Betreibsbereit und aktiviert angegeben ist. Habe sie aus meinem neuen Rechner ausgebaut wo sie auch jetzt noch einwandfrei läuft und sofort unter Windoof erkannt wird. Kurioserweise lief sie bis vor 2 Monaten noch in dem Rechner ( an dem ich nix verändert habe ) ohne Probleme. habe bereits versucht folgenden Treiber neu zu installieren : VIA Bus Master IDE Controller. hab ihn direkt von Asus für mein board (ASUS A7V133). Nur leider schließt er die Installation nicht ab, sondern sagt mir er finde die zugehörige Software nicht.
    Hat irgend jemand ne Idee woran\'s liegt ??? hab jetzt 3,5 Std. Probieren und Fehlersuche hinter mir und die Nase voll..

    mfg
    Big Joe
     
  2. Und wie wäre die ?? Ich verzweifel so langsam
     
  3. meeero

    meeero Guest

    kenne kein windoof, aber die lösung für dein problem.

    :o mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen