1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Aufgerüstet - Temperatur OK???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von hellfireinheavn, 3. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hellfireinheavn

    hellfireinheavn Byte

    Registriert seit:
    3. April 2005
    Beiträge:
    19
    ja hallo erstmal... :bet:
    habe mein system vollkommen aufgerüstet und wollte mich mal vergewissern das meine temp-werte, etc. ok sind...

    wäre nett wenn ihr mir helfen könntet!!! :bet:

    CPU: P4 - 2,53MHz Northwood Sockel 478 (Neuer TITAN Kühler)
    RAM: 2 x Infineon 256MB DDR-SDRAM
    1 x Infineon 512MB DDR-SDRAM (Neu)
    MoBo: Gigabyte GA-8STXCFS (Bios Neu)
    GraKa: S.Radeon 9800 Pro 128MB (Neu)
    HD´s: 80 GB IDE Master - Maxtor (System)
    200 GB IDE Slave - WD (Neu)
    200 GB SATA - Maxtor (Neu) :bet:
    Sonstiges: SATA Controller Silicon 1332 (Neu)
    Terratec Dolby 5.1 (Neu)
    1 Gehäuselüfter (Front"Luft rein")
    1 Gehäuselüfter (Back"Luft raus")

    Also meine Temp. liegt laut SpeedFan bei folgenden Werten:
    @ Normallast:
    T1 Power: 29°c
    T2 Board: 25°c
    T3 CPU: 42°c
    HD1(SATA): 31°c

    @ Vollast:
    CPU fährt auf 50°c hoch
    im SpeedFan wird mir eine Flamme angezeigt... warum?

    Ist das nun eindeutig zu heiß??? Würde ein Gehäuselüfter an der Oberseite des Towers was nützen? Oder gleich wieder nen neuen Lüfter für die CPU?

    Ich bitte um rat!
     
  2. Boldorf2

    Boldorf2 Byte

    Registriert seit:
    19. März 2005
    Beiträge:
    88
    Hallo, die Flamme wird Dir angezeigt, weil Du im Speedfan die Grenztemperatur wahrscheinlich auf 50°C eingestellt hast.
    Sieh mal unter Configure nach, dort kannst Du es einstellen ab wann Speedfan warnt.
    Ansonsten denke ich die Temp´s sind OK.

    MfG
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    50°C sind noch im grünen Bereich und wenn die anderen Temps. bei Vollast auch nicht über 40°C gehen, ist das ebenfalls OK.

    Gruß, MagicEye
     
  4. Marian R.

    Marian R. Viertel Gigabyte

    Registriert seit:
    1. September 2003
    Beiträge:
    5.019
    Hmm, was ist denn an dem Titankühler so besonderes? Ist er sehr leise? Weil mein P4 2,53GHz kommt mit dem Intelstandartlüfter nicht über 45°C unter Vollast. Und sehr laut ist er auch nicht.
     
  5. hellfireinheavn

    hellfireinheavn Byte

    Registriert seit:
    3. April 2005
    Beiträge:
    19
    Ist im Grunde genommen nur rein Optisch ne Frage. Kühlen tut er um ca. 2°c besser und er ist leiser!

    Deshalb Frage ich hier... woher kommt die Wärmeentwicklung...?

    Ich hab ja keine Performanceprobleme, jedenfalls bisher nicht... heizt evtl. die Graka so sehr??? Soll ich einen 120er Lüfter in die Gehäusedecke einbauen???

    Muss dazu noch sagen das sich mein Büro und somit der Rechner unterm Dach befindet und die Raumtemperatur auch mal die 27°c :eek: oder mehr überschreitet aber nicht im Frühjahr!

    Bitte um Rat! Bin für jeden Tip dankbar...
     
  6. hellfireinheavn

    hellfireinheavn Byte

    Registriert seit:
    3. April 2005
    Beiträge:
    19
    Ich bedanke mich...

    Hab mir noch ein neues Netzteil mit 120er Lüfter geholt.
    Ergebnis: Geräuschminderung, nochmal -2°c im Gehäuse.

    Herrlich - so machts Spaß!

    Scheiss Nebeneffekt: Kondensator auf Graka abgebrochen... :-(
    aber schon wieder "behoben" ...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen