1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Aufhängen des Rechners beim Defrag. und

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von redbaron, 28. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. redbaron

    redbaron ROM

    Registriert seit:
    28. Oktober 2000
    Beiträge:
    1
    An der Konfiguration meines Systems hatte ich nichts verändert, als beim Kopieren größerer Datein (Image.ccd) auf der Festplatte, von einem Verzeichnis ins andere, sich der Rechner aufhängte, mit der Fehlermeldung: "Das System ist ausgelastet oder instabil...".
    Beim anschließenden Warmstart wurde die Festplatte nicht mehr erkannt, nur ein Kaltstart konnte ein normales Hochbooten wieder ermöglichen.
    Auch hängt sich seit jenem Tag die Festplatte beim Defragmentieren auf, ohne Fehlermeldung, nichts geht mehr.
    Beim anschließendem Warmstart gleiches Problem wie oben beim Kopieren.
    Seit heute kann nicht mehr eine Image Datei
    (beim Brennen) auf die Festplatte geschrieben werden, ohne das die Fehlermeldung kommt:"Es konnte auf Laufwerk C: nicht geschrieben werden..." .
    Gleiches Warmstartproblem wie oben.
    Unverständlich ist mir auch, das Scandisk manchmal Fehler auf dem Laufwerk anzeigt, diese korrigiert und dann Auslagerungsdatein anlegt, welche eine Größe von ca. 80 Mb besitzen.
    Dabei zeigt Disk Docter von NU 2000 keine psysikalischen Probleme der Festplatte an.
    Bei Speed Disk hängt sich mein Rechner auch auf.
    Gleiches Warmstartproblem wie oben.
    Unter Systemsteuerung/System läßt sich kein Konflikt finden.
    Das Einzige was ich neu installiert hatte war eine Netzwerkkarte, welche ich aber schon deaktiviert habe.
    Desweiteren ist auch der Energiemodus auf Immer An, keine Anwendung im Hintergrung aktiv, kein Virenscanner, welcher auch keine Viren anzeigt (F-Prot, aktuellste Version).
    Windows habe ich auch schon neu installiert.

    Rechnerkonfiguration: Win 98 SE

    AMD Athlon 750 Mhz Prozessor
    Maxtor 20 GB Festplatte
    FIC SD 11 Board
    Pioneer DVD ROM 114 CD/DVD Laufwerk
    Plextor Writer 8/4/32A Brenner
    Elsa Erasor 3 Pro Grafikkarte
    Diamond Supra 56k Modem
    Microsoft Sidewinder Precision Pro Joystick
    Logitek Mouse, Keyboard

    Was stimmt nicht? Ich bin am Ende mit meinem Latein!
    Vielen Dank im voraus für jeden Tip oder Trick zur Behebung des Problems!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen